<script type="text/javascript" src="http://www.descent-world.co.uk/wp-content/themes/conduit/js/jquery-2.1.4.min.js"></script>
<script>
$(function(){
    $('.video').on('mouseenter', function(){
        if( this.paused) this.play();
    }).on('mouseleave', function(){
        if( !this.paused) this.pause();
    });
});
</script>

<!DOCTYPE html>

<!-- =========================================== -->
<!-- =  Conduit WordPress theme by Matt Brett  = -->
<!-- =  http://themeforest.net/user/mattbrett  = -->
<!-- =  http://mattbrett.com                   = -->
<!-- =========================================== -->

<html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-GB">

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<title>Joe Barnes at Home | Descent World &#8211; Scottish Mountain Biking | Film Production | Photos | Adventure Stories</title>
		
			
	<link rel="alternate" type="application/rss+xml" title="Descent World &#8211; Scottish Mountain Biking | Film Production | Photos | Adventure Stories RSS Feed" href="http://www.descent-world.co.uk/feed/">
	<link rel="pingback" href="http://www.descent-world.co.uk/xmlrpc.php">
	
	<link rel="shortcut icon" href="http://www.descent-world.co.uk/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.descent-world.co.uk/apple-touch-icon-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.descent-world.co.uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.descent-world.co.uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.descent-world.co.uk/apple-touch-icon-144x144-precomposed.png">
	
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.descent-world.co.uk/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.descent-world.co.uk', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'http://www.descent-world.co.uk/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'http://www.descent-world.co.uk/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/'; var theChampRegRedirectionUrl = 'http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/'; </script>
				<script> var theChampFacebookScope = 'public_profile,email', theChampFBKey = '576504902503645', theChampVerified = 0; var theChampAjaxUrl = 'http://www.descent-world.co.uk/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'http://www.descent-world.co.uk/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'http%3A%2F%2Fwww.descent-world.co.uk%2F2017%2F10%2F12%2Fjoe-barnes-at-home%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampFBKey = '576504902503645', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Log in with WordPress or Facebook. (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/www.descent-world.co.uk\/2017\/10\/12\/joe-barnes-at-home\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.descent-world.co.uk/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.descent-world.co.uk/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
						div.the_champ_vertical_sharing .the_champ_square_count{display: block}
			.the_champ_horizontal_sharing .the_champ_square_count{
			display:block;
			text-indent:0!important;
			visibility:hidden;
			background-color:#58B8F8!important;
			width:auto;
			height:auto;
			text-align:center;
			min-width:8px!important;
			padding:1px 4px!important;
			color:#fff!important;
			font-family:'Open Sans',arial,sans-serif!important;
			font-size:10px!important;
			font-weight:600!important;
			-webkit-border-radius:15px!important;
			border-radius:15px!important;
			-webkit-box-shadow:0 2px 2px rgba(0,0,0,.4);
			box-shadow:0 2px 2px rgba(0,0,0,.4);
			text-shadow:0 -1px 0 rgba(0,0,0,.2);
			line-height:14px!important;
			border:2px solid #fff!important;
			z-index:1;
			margin:2px auto!important;
			box-sizing:content-box!important
		}.the_champ_vertical_sharing .the_champ_square_count{
			display:block;
			text-indent:0!important;
			visibility:hidden;
			background-color:#58B8F8!important;
			width:auto;
			height:auto;
			text-align:center;
			min-width:8px!important;
			padding:1px 4px!important;
			color:#fff!important;
			font-family:'Open Sans',arial,sans-serif!important;
			font-size:10px!important;
			font-weight:600!important;
			-webkit-border-radius:15px!important;
			border-radius:15px!important;
			-webkit-box-shadow:0 2px 2px rgba(0,0,0,.4);
			box-shadow:0 2px 2px rgba(0,0,0,.4);
			text-shadow:0 -1px 0 rgba(0,0,0,.2);
			line-height:14px!important;
			border:2px solid #fff!important;
			z-index:1;
			margin:2px auto!important;
			box-sizing:content-box!important
		}	</style>
	<link rel='dns-prefetch' href='//www.descent-world.co.uk' />
<link rel='dns-prefetch' href='//spreadshirt.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Descent World - Scottish Mountain Biking | Film Production | Photos | Adventure Stories &raquo; Feed" href="http://www.descent-world.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Descent World - Scottish Mountain Biking | Film Production | Photos | Adventure Stories &raquo; Comments Feed" href="http://www.descent-world.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Descent World - Scottish Mountain Biking | Film Production | Photos | Adventure Stories &raquo; Joe Barnes at Home Comments Feed" href="http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.descent-world.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spreadplugin-css'  href='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/css/spreadplugin.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_css-css'  href='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/css/magnific-popup.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.descent-world.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-fonts-css'  href='http://fonts.googleapis.com/css?family=Georgia%7CGeorgia%7CGeorgia%7CGeorgia%7CGeorgia%7CGeorgia%7CGeorgia&#038;ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.descent-world.co.uk/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.descent-world.co.uk/wp-content/themes/conduit/css/screen.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.descent-world.co.uk/wp-content/themes/conduit/css/style2-light.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.descent-world.co.uk/wp-content/themes/conduit/css/mobile.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-auth-style-css'  href='http://www.descent-world.co.uk/wp-content/plugins/simple-ajax-auth/css/ajax-auth-style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.descent-world.co.uk/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.descent-world.co.uk/wp-includes/js/thickbox/thickbox.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/css/front.css?ver=7.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.descent-world.co.uk/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.descent-world.co.uk/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1458242036' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.descent-world.co.uk/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/js/jquery.infinitescroll.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/js/jquery.magnific-popup.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/js/jquery.elevateZoom-2.5.5.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/js/jquery.lazyload.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/js/isotope.pkgd.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"textHideDesc":"Hide article description","textShowDesc":"Show article description","textProdHideDesc":"Hide product description","textProdShowDesc":"Show product description","loadingImage":"http:\/\/www.descent-world.co.uk\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"You have reached the end","pageLink":"http:\/\/www.descent-world.co.uk\/2017\/10\/12\/joe-barnes-at-home\/","pageCheckoutUseIframe":"2","textButtonAdd":"Add to basket","textButtonAdded":"Adding...","textButtonFailed":"Add failed","ajaxLocation":"http:\/\/www.descent-world.co.uk\/wp-admin\/admin-ajax.php?pageid=33009&nonce=d385050494","display":"0","infiniteScroll":"1","lazyLoad":"1","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"120001","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"en_GB","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"190"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/wp-spreadplugin/js/spreadplugin.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/themes/conduit/js/css-browser-selector.js?ver=0.4.0'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/themes/conduit/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/themes/conduit/js/respond.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/res/lib/knockout/knockout-3.4.0.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/simple-ajax-auth/js/jquery.validate.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"http:\/\/www.descent-world.co.uk\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.descent-world.co.uk","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/simple-ajax-auth/js/ajax-auth-script.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://www.descent-world.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.descent-world.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.descent-world.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PMBA Enduro Series final round, Grizedale' href='http://www.descent-world.co.uk/2017/10/10/pmba-enduro-series-final-round-grizedale/' />
<link rel="canonical" href="http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/" />
<link rel='shortlink' href='http://www.descent-world.co.uk/?p=33009' />
<link rel="alternate" type="application/json+oembed" href="http://www.descent-world.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descent-world.co.uk%2F2017%2F10%2F12%2Fjoe-barnes-at-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.descent-world.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descent-world.co.uk%2F2017%2F10%2F12%2Fjoe-barnes-at-home%2F&#038;format=xml" />
<meta property='og:type' content='article' />
<meta property='og:title' content='Joe Barnes at Home' />
<meta property='og:url' content='http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/' />
<meta property='og:description' content='Take a look behind the scenes of Joe Barnes life...' />
<meta property='og:site_name' content='Descent World - Scottish Mountain Biking | Film Production | Photos | Adventure Stories' />
<meta property='fb:app_id' content='175187202500187' />
<meta property='og:locale' content='en_GB' />
<meta property='og:image' content='http://www.descent-world.co.uk/wp-content/uploads/2016/05/joe_barnes.jpg' />
<link rel='image_src' href='http://www.descent-world.co.uk/wp-content/uploads/2016/05/joe_barnes.jpg' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4911740917276130",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="http://www.descent-world.co.uk/wp-content/uploads/2016/12/cropped-cornerlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.descent-world.co.uk/wp-content/uploads/2016/12/cropped-cornerlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.descent-world.co.uk/wp-content/uploads/2016/12/cropped-cornerlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.descent-world.co.uk/wp-content/uploads/2016/12/cropped-cornerlogo-270x270.jpg" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">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</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
	
		
	<style type="text/css" media="all">
				body { font-family: "Georgia", Arial, Verdana, sans-serif; }
		#logo { font-family: "Georgia", Arial, Verdana, sans-serif; }
		nav ul li a:link, nav ul li a:visited, nav ul li a:active, nav ul li ul.sub-menu li a:link, nav ul li ul.sub-menu li a:visited, nav ul li ul.sub-menu li a:active { font-family: "Georgia", Arial, Verdana, sans-serif; }
		.content h1, .content h2, .content h3, .content h4, .content h5, .content h6, #index .post-content h1, #index.index-grid .post-content h1, #index ul.post-meta li, #breadcrumb ul li, #recent .post-content h1, #recent .post-content time { font-family: "Georgia", Arial, Verdana, sans-serif; }
		#description, #description-alt { font-family: "Georgia", Arial, Verdana, sans-serif; }
		#index h2.heading, .single article h1.pagetitle, #comments h2, #comments h3, #features .overlay h3, #headline h1, #headline h2 { font-family: "Georgia", Arial, Verdana, sans-serif; }
		.widget h2.heading { font-family: Georgia, Arial, Verdana, sans-serif; }
					.content a:link, .content a:visited, .content a:active { color: #919191; }
			#logo a:link, #logo a:visited, #logo a:active, .single article h1.pagetitle, .review-details .review-info .review-info-title, #headline h1, #headline h2, #points h3 { color: #000000; }
			#logo a:hover, #logo a:focus, .content a:hover, .content a:focus, #footer a:hover, #footer a:focus { color: #b5b5b5; }
			nav ul li a:link, nav ul li a:visited, nav ul li a:active, nav ul li ul.sub-menu li a:link, nav ul li ul.sub-menu li a:visited, nav ul li ul.sub-menu li a:active { color: #333333; }
			nav ul li a:hover, nav ul li:hover > a, nav ul li a:focus, nav ul li ul.sub-menu li a:hover, nav ul li ul.sub-menu li:hover > a, nav ul li ul.sub-menu li a:focus { color: #000000; }
			#index .post-tnail:hover img, #index .post-tnail:hover .format-icon, #features .post:hover, #recent .post-tnail:hover img { background: #b5b5b5; }
			.review-rating .icon-star, .review-rating .icon-star-2 { color: #f9a51b; }
			nav select, #footer select { border-color: #000000; }
				
	</style>
	
	<!-- google meta tags -->
							<meta itemprop="name" content="Joe Barnes at Home">
		<meta itemprop="description" content="Take a look behind the scenes of Joe Barnes life...">
		<meta itemprop="image" content="http://www.descent-world.co.uk/wp-content/uploads/2016/05/joe_barnes-300x189.jpg">
				<!-- /google meta tags -->
	
	<!-- facebook open graph tags -->
			<meta property="og:site_name" content="Descent World &#8211; Scottish Mountain Biking | Film Production | Photos | Adventure Stories">
	<meta property="og:type" content="article">
			<meta property="og:url" content="http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/">
								<meta property="og:title" content="Joe Barnes at Home">
			<meta property="og:description" content="Take a look behind the scenes of Joe Barnes life...">
				<meta property="og:image" content="http://www.descent-world.co.uk/wp-content/uploads/2016/05/joe_barnes-300x189.jpg">
		<!-- /facebook open graph tags -->
    
    <!-- Modified Style Sheet by MG -->
    <link rel="stylesheet" href="http://www.descent-world.co.uk/wp-content/themes/conduit/css/mg-modifications.css" type="text/css" media="screen" />
    
    <!-- Adobe Font Typekit "Lexia" by MG -->
    <script src="https://use.typekit.net/oph6goq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2587775-1', 'auto');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-33009 single-format-standard style2-light no-sidebar custom-background- post-template post-template-00 custom-template-php">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=576504902503645";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="background-ad"></div>

	<!-- wrapper -->
	<div class="wrapper">

		<!-- header -->
		<header role="banner">
			<div class="inner">
            
            	<div id="header-ad"><div data-id="22598" id="desce-1102391666"><a href="http://www.descent-world.co.uk/linkout/22598" target="_blank"><img width="960" height="150" src='http://www.descent-world.co.uk/wp-content/uploads/2016/05/nn-1.jpg' alt='' title='nn' /></a></div></div>
													<div id="logo-custom"><a href="http://www.descent-world.co.uk"><img src="http://www.descent-world.co.uk/wp-content/uploads/2015/11/weblogo.png" alt="Descent World &#8211; Scottish Mountain Biking | Film Production | Photos | Adventure Stories"></a></div>
												<div class="clear"></div>
                
			</div>
		</header>
	</div>
    
		<!-- /header -->

<div class="clear"></div>

<div class="world-cup">
<div class="world-cup-1"></div>
<div class="world-cup-2"></div>
<div class="world-cup-mobile"></div>
<div class="clear"></div>
</div>


        
	<div class="wrapper">
		<!-- nav -->
		<nav>
			<div class="inner">
				<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-2784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2784"><a title="Home Page" href="http://www.descent-world.co.uk">Home</a></li>
<li id="menu-item-10429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10429"><a title="Repotage" href="http://www.descent-world.co.uk/category/even-reportage/">Race Media</a></li>
<li id="menu-item-21612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21612"><a title="Featured " href="http://www.descent-world.co.uk/category/featured/">Featured Projects</a></li>
<li id="menu-item-31463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31463"><a href="http://www.descent-world.co.uk/video/">Video</a></li>
<li id="menu-item-24006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24006"><a href="https://descentworld.myshopify.com">Store</a></li>
<li id="menu-item-30659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30659"><a href="http://www.descent-world.co.uk/hotlaps/">Hotlaps</a></li>
</ul></div>				<div class="menu-top-nav-container"><select id="menu-top-nav-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Choose a Destination &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2784 menu-item-depth-0" value="http://www.descent-world.co.uk">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10429 menu-item-depth-0" value="http://www.descent-world.co.uk/category/even-reportage/">Race Media</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21612 menu-item-depth-0" value="http://www.descent-world.co.uk/category/featured/">Featured Projects</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31463 menu-item-depth-0" value="http://www.descent-world.co.uk/video/">Video</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24006 menu-item-depth-0" value="https://descentworld.myshopify.com">Store</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30659 menu-item-depth-0" value="http://www.descent-world.co.uk/hotlaps/">Hotlaps</option>
</select></div>			</div>
		</nav>
		<!-- /nav --><link rel="stylesheet" href="http://www.descent-world.co.uk/wp-content/themes/conduit/css/photo-post-template.css" type="text/css" />

	<!-- mid -->
	<div id="mid" style="width:100%;">
		<div style="width:100%;margin: 0 auto;padding: 30px 0;background-color:#FFF">
		
						
							
				<!-- content -->
				<div id="content" class="content" style="width:100%;">
				
					<article id="article-content">
					
												
                        <div class="header-tags">
						<h1 class="pagetitle entry-title">Joe Barnes at Home</h1>
                        </div>
                        <footer class="header-tags">
							<ul>
								<li class="left"><span class="icon-clock">&nbsp;</span><time datetime="2017-10-12">October 12, 2017</time></li>
								<li class="left"><span class="icon-user">&nbsp;</span><a href="http://www.descent-world.co.uk/author/descent-world/" title="Posts by Descent-World" rel="author">Descent-World</a></li>
																<li class="left"><span class="icon-folder">&nbsp;</span><a href="http://www.descent-world.co.uk/category/featured/" rel="category tag">Featured</a></li>
    
    <li class="right" style="margin-right:0px;margin-bottom:20px;width:60px;">
        <a href="https://twitter.com/share" class="twitter-share-button" data-hashtags="VoidCanvas">Tweet</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </li>                         
    <li class="right" style="margin-top:5px;margin-bottom:20px;">
        <div class="fb-share-button" data-layout="button_count"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=531518413560945";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    </li>


							</ul>
                            <div style="clear:both;"></div>
						</footer>      
             
												<div class="standard-width">
Most people know Joe Barnes as the figurehead of the iconic Dudes of Hazzard, but there&#8217;s more to Joe than meets the eye. </p>
<p>He&#8217;s a wild man with a very figured out plan&#8230;</p>
<p><iframe class="lazy lazy-hidden" width="620" height="349" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/5JLx1zpVg_8?feature=oembed&#038;wmode=opaque" frameborder="0" allowfullscreen></iframe><noscript><iframe width="620" height="349" src="https://www.youtube.com/embed/5JLx1zpVg_8?feature=oembed&#038;wmode=opaque" frameborder="0" allowfullscreen></iframe></noscript></p>
<p>Credit: Canyon bikes / www.dw-agency.co.uk</p>
</div>
<fb:like href='http://www.descent-world.co.uk/2017/10/12/joe-barnes-at-home/' send='true' layout='button_count' show_faces='true' width='450' height='65' action='like' colorscheme='light' font='lucida grande'></fb:like>

<div style="clear:both; width:100px;height:20px;"></div>
                   
					</article>
                    
                    <div id="fb-hide"><div></div></div>
					
					<!-- comments -->
					<section id="comments" class="standard-width">
						
							<div>
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/12/joe-barnes-at-home/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">
                 You must <a href="http://www.descent-world.co.uk/wp-login.php?action=register">Register</a> or 
                 <a href="http://www.descent-world.co.uk/wp-login.php?redirect_to=http%3A%2F%2Fwww.descent-world.co.uk%2F2017%2F10%2F12%2Fjoe-barnes-at-home%2F">Login</a> to post a comment.</p><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Login with Facebook. Click the Facebook icon below.</div><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div>	</div><!-- #respond -->
	    
<!--
  	<p class="must-log-in">
    < ?php
	echo simple_ajax_auth_login_link('You must ',' to post a comment. ');
	echo simple_ajax_auth_logout_link(); ? >
    </p>
-->

    
</div><!-- #comments -->						
					</section>
					<!-- /comments -->
					
					<div class="clear"></div>
									
				</div>
				<!-- /content -->
			
						
			
			<div class="clear"></div>
			
		</div>
	</div>
	<!-- /mid -->
    
    

<style>
.the_champ_outer_login_container .the_champ_login_container {margin:0 auto;width:84px;overflow:hidden;}
.the_champ_outer_login_container .the_champ_login_container ul li i {
	width:80px;height:30px;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	background-color:#09C;
	background-image: url(http://www.descent-world.co.uk/wp-content/themes/conduit/images/facebook.png);
	}
.the_champ_outer_login_container .the_champ_login_container ul li i ss { background-image:none;}
.forgetmenot {margin-top:7px;}
</style>

<form id="login" class="ajax-auth" action="login" method="post">
		<h3>New to site? <a id="pop_signup" href="">Create an Account</a></h3>
	<hr />
	    
	<h1>Log in</h1>
	<p class="status"></p>
	<input type="hidden" id="security" name="security" value="3660cda5f5" /><input type="hidden" name="_wp_http_referer" value="/2017/10/12/joe-barnes-at-home/" />  
	<label for="username">Username:</label>
	<input id="username" type="text" class="required" name="username">
	<label for="password">Password:</label>
	<input id="password" type="password" class="required" name="password">
    <div style="height:100px;" class="the_champ_outer_login_container"><p>Login with Facebook. Click the Facebook icon below.</p><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div>
    
    
	<a id="pop_forgot" class="text-link" href="http://www.descent-world.co.uk/wp-login.php?action=lostpassword">Forgot password?</a>
  <input class="submit_button" type="submit" value="Log in">
	<a class="close" href=""></a>    
</form>

<form id="register" class="ajax-auth"  action="register" method="post">
	<h3>Already registered? <a id="pop_login"  href="">Log in</a></h3>
	<hr />
	<h1>Register</h1>
	<p class="status"></p>
	<input type="hidden" id="signonsecurity" name="signonsecurity" value="57f109b64a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/12/joe-barnes-at-home/" />         
	<label for="signonname">Username:</label>
	<input id="signonname" type="text" name="signonname" class="required">
	<label for="email">E-mail::</label>
	<input id="email" type="text" class="required email" name="email">
	<label for="signonpassword">Password:</label>
	<input id="signonpassword" type="password" class="required" name="signonpassword" >
	<label for="password2">Confirm password:</label>
	<input type="password" id="password2" class="required" name="password2">
	<input class="submit_button" type="submit" value="Register">
	<a class="close" href=""></a>    
</form>

<form id="forgot_password" class="ajax-auth" action="forgot_password" method="post">    
	<h1>Forgot password?</h1>
	<p class="status"></p>  
	<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="9eb92b4f03" /><input type="hidden" name="_wp_http_referer" value="/2017/10/12/joe-barnes-at-home/" />  
	<label for="user_login">Username or E-mail:</label>
	<input id="user_login" type="text" class="required" name="user_login">
	<input class="submit_button" type="submit" value="Submit">
	<a class="close" href=""></a>    
</form>		<section id="breadcrumb"><div class="inner"><ul><a href="http://www.descent-world.co.uk">Home</a>  <a href="http://www.descent-world.co.uk/category/featured/">Featured</a>  <li class="current">Joe Barnes at Home</li></ul></div></section>
		<!-- footer -->
		<section id="footer">
			<div class="inner">

				<ul id="subscribe-buttons">
															<li><a href="http://www.facebook.com/descentworld" title="Like on Facebook" target="_blank"><i class="fa fa-4x fa-facebook-square"></i></a></li>					<li><a href="http://www.flickr.com/groups/descent-world/" title="Follow on Flickr" target="_blank"><i class="fa fa-4x fa-flickr"></i></a></li>										<li><a href="https://plus.google.com/110819119282151185701?rel=author" title="Follow on Google+" target="_blank"><i class="fa fa-4x fa-google-plus-square"></i></a></li>																																			<li><a href="http://twitter.com/descentworld" title="Follow on Twitter" target="_blank"><i class="fa fa-4x fa-twitter-square"></i></a></li>					<li><a href="https://vimeo.com/user2316227" title="Follow on Vimeo" target="_blank"><i class="fa fa-4x fa-vimeo-square"></i></a></li>					<li><a href="http://www.youtube.com/user/descentworld" title="Follow on YouTube" target="_blank"><i class="fa fa-4x fa-youtube-square"></i></a></li>										<li><a href="http://www.descent-world.co.uk/feed/" title="Subscribe to RSS feed" target="_blank"><i class="fa fa-4x fa-rss-square"></i></a></li>
				</ul>

				<div class="menu-top-nav-container"><ul id="menu-top-nav-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2784"><a title="Home Page" href="http://www.descent-world.co.uk">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10429"><a title="Repotage" href="http://www.descent-world.co.uk/category/even-reportage/">Race Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21612"><a title="Featured " href="http://www.descent-world.co.uk/category/featured/">Featured Projects</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31463"><a href="http://www.descent-world.co.uk/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24006"><a href="https://descentworld.myshopify.com">Store</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30659"><a href="http://www.descent-world.co.uk/hotlaps/">Hotlaps</a></li>
</ul></div>
				<div class="menu-top-nav-container"><select id="menu-top-nav-3" class="menu dropdown-menu"><option value="" class="blank">&#8212; Choose a Destination &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2784 menu-item-depth-0" value="http://www.descent-world.co.uk">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10429 menu-item-depth-0" value="http://www.descent-world.co.uk/category/even-reportage/">Race Media</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21612 menu-item-depth-0" value="http://www.descent-world.co.uk/category/featured/">Featured Projects</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31463 menu-item-depth-0" value="http://www.descent-world.co.uk/video/">Video</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24006 menu-item-depth-0" value="https://descentworld.myshopify.com">Store</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30659 menu-item-depth-0" value="http://www.descent-world.co.uk/hotlaps/">Hotlaps</option>
</select></div>
				<p><strong>&copy; 2017 Descent World &#8211; Scottish Mountain Biking | Film Production | Photos | Adventure Stories</strong>. All Rights Reserved. <span class="divider">|</span> <span id="footer-powered"><a href="http://wordpress.org" target="_blank">Powered by WordPress</a></span></p>

				
			</div>
		</section>
		<!-- /footer -->

		<div class="clear"></div>

	</div>
	<!-- /wrapper -->

	
		<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script>var advads_tracking_ads = [];</script>	<div id="fb-root"></div>
	<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/themes/conduit/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/themes/conduit/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/themes/conduit/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"http:\/\/www.descent-world.co.uk\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Select date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Input format: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"http:\/\/www.descent-world.co.uk\/wp-admin\/admin-ajax.php","readonly":"This is a read-only date input","readonly_image":"http:\/\/www.descent-world.co.uk\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"http:\/\/www.descent-world.co.uk\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cred_frontend_settings = {"ajaxurl":"http:\/\/www.descent-world.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/cred-frontend-editor/public/js/frontend.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.21'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.descent-world.co.uk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.descent-world.co.uk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.21'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/js/front/social_login/facebook.js?ver=7.8.21'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.21'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.descent-world.co.uk/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.descent-world.co.uk/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.descent-world.co.uk/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.descent-world.co.uk/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"175187202500187","channelUrl":"http:\/\/www.descent-world.co.uk\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_GB/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html><script type="text/javascript" src="http://www.descent-world.co.uk/wp-content/themes/conduit/js/photo-post-template.js"></script>